Using MySQL veresion >5.4 and getting errors?

Post your support requests/solutions for phpMySQLAutoBackup [website]
davidgwalker
MODS thats what I do that is! But definately NO mod music! It has to be ROCK!
Posts: 1807
Joined: Mon Oct 25, 2004 8:20 pm
Location: Huddersfield, UK
Contact:

Using MySQL veresion >5.4 and getting errors?

Postby davidgwalker » Thu Feb 03, 2011 8:36 am

Read this for a fix:
viewtopic.php?f=1&t=1038&p=4557#p4557

Hope it helps ;-)

Return to “phpMySQLAutoBackup [forum]”

Who is online

Users browsing this forum: No registered users and 2 guests