Page 1 of 1

Using MySQL veresion >5.4 and getting errors?

Posted: Thu Feb 03, 2011 8:36 am
by davidgwalker
Read this for a fix:
viewtopic.php?f=1&t=1038&p=4557#p4557

Hope it helps ;-)